Ejercicios del miércoles 22 de marzo

6ºA CULTURA DIGITAL: Ahora estamos construyendo un Quiz de Excel, recuerdas que las fórmulas básicas para hacerlo son las siguientes:

  • =SI(C6=”PIKACHU”;”verdadero”;”falso”)
  • =SI(C3=”PIKACHU”;”CORRECTO”SI(ESNOD(sigue abajo)
  • (aquí sigue)(COINCIDIR(“pi*u”;C3;0));”MAL”;”CASI”))
  • =CONTAR.SI(B5:F5;”correcto”)
  • Para cambiar el color de la celda si la respuesta es acertada debemos seguir el siguiente camino (Inicio – Formato condicional – nueva regla – Aplicar formato unicamente a las celdas que contengan – Valor de celda igual a (colocamos aquí Correcto, casi o mal – Formato – Relleno (Aquí seleccionamos el color que queramos que salga)

Si hay algo que no sale, siempre puedes leer o ver algún manual o videotutorial. Todo tiene sus ventajas e inconvenientes. Los manuales puedes copiar la fórmula y los videotutoriales lo puedes ver.

Ojo: Ten en cuenta que en algunas versiones de excel se usan comas (,) y en otras punto y coma (;) mira bien la tuya, puede que sea distinta al tutorial o al videotutorial.

Y debajo un videotutorial:

NATURALES: Hoy hemos visto estos vídeos y después hemos completado la siguiente ficha:

Además tenemos que explicar como funciona el sentido del tacto y para ello no debemos olvidar de explicar los siguientes componentes:

  • Bulbo de  de Ruffini (calor)
  • Corpúscolo de Krause. (frío)
  • Corpúsculo de Paccini (presión)
  • Corpúsculos de Meissner (tacto)
  • Terminaciones nerviosas libres(dolor)

Por ello hemos completado la siguiente imagen y la hemos pegado en nuestro cuaderno:

Anuncios

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: