Ejercicios del jueves 6 de abril

6ºA CULTURA DIGITAL: Deben terminar el proyecto Quizz de Excel. el que haya terminado debe profundizar y probar si es capaz de poner no solo correcto – incorrecto, sino también el casi con esta formula:

  • =SI(C3=”PIKACHU”;”CORRECTO”SI(ESNOD(sigue abajo)
  • (aquí sigue)(COINCIDIR(“pi*u”;C3;0));”MAL”;”CASI”))
  • Puede repasar también el tutorial que puse el día miércoles 22 de marzo.

MATEMÁTICAS: Hoy vamos a repasar ejercicios del segundo trimestre para ello hemos hecho:

  • Ejercicios del 1 al 6 página 152.
  • Ejercicios del 1 al 3 página 153.

LENGUA: Hoy hemos repasado la letra h con la ortografía y hemos realizado los ejercicios del 1 al 5 de las páginas 156.

NATURALES: Corregir las etiquetas que mandamos la sesión anterior del lavavajillas y la lavadora.

RECUERDA: El que haya terminado ha ido realizando:

  • Ciempiés.
  • El cuaderno de lenguaje de 4º de primaria.
Anuncios

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: